<!DOCTYPE html>
<html lang="nb-NO">
  <head>
    <title> &raquo; Migos til Øyafestivalen! What up!</title>
    <meta charset="UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="http://kingsize.no/xmlrpc.php" />
    <link href="https://fonts.googleapis.com/css?family=Karla|Patua+One&amp;subset=latin-ext" rel="stylesheet">
    <title>Migos til Øyafestivalen! What up! &#8211; Kingsize</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Kingsize &raquo; strøm" href="http://kingsize.no/feed/" />
<link rel="alternate" type="application/rss+xml" title="Kingsize &raquo; kommentarstrøm" href="http://kingsize.no/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Kingsize &raquo; iCal Feed" href="http://kingsize.no/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Kingsize &raquo; Migos til Øyafestivalen! What up! kommentarstrøm" href="http://kingsize.no/migos-til-oyafestivalen-what-up/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/kingsize.no\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='widget-calendar-pro-style-css'  href='http://kingsize.no/wp-content/plugins/events-calendar-pro/src/resources/css/widget-calendar-full.css?ver=4.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='tribe_events-widget-calendar-pro-style-css'  href='http://kingsize.no/wp-content/plugins/events-calendar-pro/src/resources/css/widget-calendar-theme.css?ver=4.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='tribe_events--widget-calendar-pro-override-style-css'  href='http://kingsize.no/wp-content/plugins/events-calendar-pro/src/resources/css/widget-calendar-theme.css?ver=4.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-style-css'  href='http://kingsize.no/wp-content/themes/kingsize/css/bootstrap.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://kingsize.no/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=4.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='grunticon-fallback-style-css'  href='http://kingsize.no/wp-content/themes/kingsize/assets/images/grunticon/icons.fallback.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='grunticon-png-style-css'  href='http://kingsize.no/wp-content/themes/kingsize/assets/images/grunticon/icons.data.png.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='grunticon-svg-style-css'  href='http://kingsize.no/wp-content/themes/kingsize/assets/images/grunticon/icons.data.svg.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='compiled-style-css'  href='http://kingsize.no/wp-content/themes/kingsize/main.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='main-style-css'  href='http://kingsize.no/wp-content/themes/kingsize/style.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://kingsize.no/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='dot-irecommendthis-css'  href='http://kingsize.no/wp-content/plugins/i-recommend-this/css/dot-irecommendthis-heart.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://kingsize.no/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.2.6' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='sharify-css'  href='http://kingsize.no/wp-content/plugins/sharify/sharify-style.php' type='text/css' media='all' />
<link rel='stylesheet' id='sharify-icon-css'  href='http://kingsize.no/wp-content/plugins/sharify/icon/css/sharify.css' type='text/css' media='all' />
<link rel='stylesheet' id='sharify-font-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed:400' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-full-pro-calendar-style-css'  href='http://kingsize.no/wp-content/plugins/events-calendar-pro/src/resources/css/tribe-events-pro-full.min.css?ver=4.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-pro-style-css'  href='http://kingsize.no/wp-content/plugins/events-calendar-pro/src/resources/css/tribe-events-pro-theme.min.css?ver=4.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-full-pro-mobile-style-css'  href='http://kingsize.no/wp-content/plugins/events-calendar-pro/src/resources/css/tribe-events-pro-full-mobile.min.css?ver=4.3.3' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='tribe-events-calendar-pro-mobile-style-css'  href='http://kingsize.no/wp-content/plugins/events-calendar-pro/src/resources/css/tribe-events-pro-theme-mobile.min.css?ver=4.3.3' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='wpdreams-asl-basic-css'  href='http://kingsize.no/wp-content/plugins/ajax-search-lite/css/style.basic.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='wpdreams-ajaxsearchlite-css'  href='http://kingsize.no/wp-content/plugins/ajax-search-lite/css/style-underline.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='wpdreams-gf-opensans-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A300%7COpen+Sans%3A400%7COpen+Sans%3A700&#038;ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='sendpress-fe-css-css'  href='http://kingsize.no/wp-content/plugins/sendpress/css/front-end.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://kingsize.no/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='bsf-Defaults-css'  href='http://kingsize.no/wp-content/uploads/smile_fonts/Defaults/Defaults.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='ultimate-style-min-css'  href='http://kingsize.no/wp-content/plugins/Ultimate_VC_Addons/assets/min-css/ultimate.min.css?ver=3.16.7' type='text/css' media='all' />
<link rel='stylesheet' id='malinky-ajax-pagination-css'  href='http://kingsize.no/wp-content/plugins/malinky-ajax-pagination/css/style.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var tribe_events_linked_posts = {"post_types":{"tribe_venue":"venue","tribe_organizer":"organizer"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://kingsize.no/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://kingsize.no/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://kingsize.no/wp-content/themes/kingsize/assets/images/grunticon/grunticon.loader.js'></script>
<script type='text/javascript' src='http://kingsize.no/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.2.6'></script>
<script type='text/javascript' src='http://kingsize.no/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.2.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_days_ago_script = {"ajaxurl":"http:\/\/kingsize.no\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://kingsize.no/wp-content/plugins/wp-days-ago//wp_days_ago.js?ver=3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sendpress = {"invalidemail":"Skriv inn e-postadressen din","missingemail":"Skriv inn e-postadressen din","ajaxurl":"http:\/\/kingsize.no\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://kingsize.no/wp-content/plugins/sendpress/js/sendpress.signup.js?ver=1.7.10.24'></script>
<script type='text/javascript' src='http://kingsize.no/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://kingsize.no/wp-content/plugins/Ultimate_VC_Addons/assets/min-js/ultimate.min.js?ver=3.16.7'></script>
<link rel='https://api.w.org/' href='http://kingsize.no/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://kingsize.no/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://kingsize.no/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Klaus Perry lanserer enda en Banger!' href='http://kingsize.no/klaus-perry-er-ute-med-enda-en-banger/' />
<link rel='next' title='Klaus Perry følger opp «Sirkel» med ny video!' href='http://kingsize.no/klaus-perry-folger-opp-sirkel-med-ny-video/' />
<meta name="generator" content="WordPress 4.6.1" />
<link rel="canonical" href="http://kingsize.no/migos-til-oyafestivalen-what-up/" />
<link rel='shortlink' href='http://kingsize.no/?p=9952' />
<link rel="alternate" type="application/json+oembed" href="http://kingsize.no/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fkingsize.no%2Fmigos-til-oyafestivalen-what-up%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://kingsize.no/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fkingsize.no%2Fmigos-til-oyafestivalen-what-up%2F&#038;format=xml" />
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-87789961-1', 'auto');
ga('send', 'pageview');
</script>
            <link href='https://fonts.googleapis.com/css?family=Open+Sans' rel='stylesheet' type='text/css'>
            <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://kingsize.no/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://kingsize.no/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.2.6 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
                <style type="text/css">
                    <!--
                    
            @font-face {
                font-family: 'aslsicons2';
                src: url('//kingsize.no/wp-content/plugins/ajax-search-lite/css/fonts/icons2.eot');
                src: url('//kingsize.no/wp-content/plugins/ajax-search-lite/css/fonts/icons2.eot?#iefix') format('embedded-opentype'),
                     url('//kingsize.no/wp-content/plugins/ajax-search-lite/css/fonts/icons2.woff2') format('woff2'),
                     url('//kingsize.no/wp-content/plugins/ajax-search-lite/css/fonts/icons2.woff') format('woff'),
                     url('//kingsize.no/wp-content/plugins/ajax-search-lite/css/fonts/icons2.ttf') format('truetype'),
                     url('//kingsize.no/wp-content/plugins/ajax-search-lite/css/fonts/icons2.svg#icons') format('svg');
                font-weight: normal;
                font-style: normal;
            }
            div[id*='ajaxsearchlite'].wpdreams_asl_container {
                width: 100%;
                margin: 0px 0px 0px 0px;
            }
            div[id*='ajaxsearchliteres'].wpdreams_asl_results div.resdrg span.highlighted {
                font-weight: bold;
                color: rgba(217, 49, 43, 1);
                background-color: rgba(238, 238, 238, 1);
            }
            div[id*='ajaxsearchliteres'].wpdreams_asl_results .results div.asl_image {
                width: 70px;
                height: 70px;
            }
                                -->
                </style>
                            <script type="text/javascript">
                if ( typeof _ASL !== "undefined" && _ASL !== null && typeof _ASL.initialize !== "undefined" )
                    _ASL.initialize();
            </script>
            <link rel="icon" href="http://kingsize.no/wp-content/uploads/2016/11/cropped-faicon-hvit-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://kingsize.no/wp-content/uploads/2016/11/cropped-faicon-hvit-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://kingsize.no/wp-content/uploads/2016/11/cropped-faicon-hvit-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://kingsize.no/wp-content/uploads/2016/11/cropped-faicon-hvit-270x270.jpg" />
<style>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</style><script>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</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    <!-- <script type="text/javascript">
      grunticon(["/wp-content/themes/taglabs/assets/images/grunticon/icons.data.svg.css", "/wp-content/themes/taglabs/assets/images/grunticon/icons.data.png.css", "/wp-content/themes/taglabs/assets/images/grunticon/icons.fallback.css"], grunticon.svgLoadedCallback );
    </script> -->
	</head>

  <body class="single single-post postid-9952 single-format-standard wpb-js-composer js-comp-ver-4.12.1 vc_responsive responsive-menu-slide-top">
    <!-- MAIN MENU -->

    <div class="headerinjo">
      <div class="headerinjo-inner">
        <div class="hinner-left">
          <div class="logo-wrapper">
            <a href="http://kingsize.no"><img src="http://kingsize.no/wp-content/themes/kingsize/assets/images/logo-1.png" alt="" /></a>
          </div>
        </div>
        <div class="hinner-right">
          <nav id="main-nav" class="main-nav">
            <ul id="menu-main-menu" class="main-menu"><li id="menu-item-23" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23"><a href="http://kingsize.no/musikk/">Musikk</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22"><a href="http://kingsize.no/mote/">Mote</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21"><a href="http://kingsize.no/livsstil/">Livsstil</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20"><a href="http://kingsize.no/galleri/">Galleri</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19"><a href="http://kingsize.no/events/">Events</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18"><a href="http://kingsize.no/kunst/">Kunst</a></li>
</ul>          </nav>
          <div id='ajaxsearchlite1' class="wpdreams_asl_container">
<div class="probox">

    
    <div class='promagnifier'>
                <div class='innericon'>
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="512px" height="512px" viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve">
                <path id="magnifier-2-icon" d="M460.355,421.59L353.844,315.078c20.041-27.553,31.885-61.437,31.885-98.037
                    C385.729,124.934,310.793,50,218.686,50C126.58,50,51.645,124.934,51.645,217.041c0,92.106,74.936,167.041,167.041,167.041
                    c34.912,0,67.352-10.773,94.184-29.158L419.945,462L460.355,421.59z M100.631,217.041c0-65.096,52.959-118.056,118.055-118.056
                    c65.098,0,118.057,52.959,118.057,118.056c0,65.096-52.959,118.056-118.057,118.056C153.59,335.097,100.631,282.137,100.631,217.041
                    z"/>
            </svg>
        </div>
    </div>

    
    
    <div class='prosettings' style='display:none;' data-opened=0>
                <div class='innericon'>
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="512px" height="512px" viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve">
                <polygon id="arrow-25-icon" transform = "rotate(90 256 256)" points="142.332,104.886 197.48,50 402.5,256 197.48,462 142.332,407.113 292.727,256 "/>
            </svg>
        </div>
    </div>

    
    
    <div class='proinput'>
        <form action='' autocomplete="off">
            <input type='search' class='orig' name='phrase' placeholder='Search here..' value='' autocomplete="off"/>
            <input type='text' class='autocomplete' name='phrase' value='' autocomplete="off"/>
            <span class='loading'></span>
            <input type='submit' style='width:0; height: 0; visibility: hidden;'>
        </form>
    </div>

    
    
    <div class='proloading'>

        <div class="asl_loader"><div class="asl_loader-inner asl_simple-circle"></div></div>

            </div>

            <div class='proclose'>
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px"
                 y="0px"
                 width="512px" height="512px" viewBox="0 0 512 512" enable-background="new 0 0 512 512"
                 xml:space="preserve">
            <polygon id="x-mark-icon"
                     points="438.393,374.595 319.757,255.977 438.378,137.348 374.595,73.607 255.995,192.225 137.375,73.622 73.607,137.352 192.246,255.983 73.622,374.625 137.352,438.393 256.002,319.734 374.652,438.378 "/>
        </svg>
        </div>
    
    
</div>
</div>


<div id='ajaxsearchlitesettings1' class="searchsettings wpdreams_asl_settings">
    <form name='options'>

                <fieldset class="asl_sett_scroll">
            <div class="option hiddend">
                <input type='hidden' name='qtranslate_lang' id='qtranslate_lang'
                       value='0'/>
            </div>

	        
            
            <div class="asl_option">
                <div class="option">
                    <input type="checkbox" value="checked" id="set_exactonly1"
                           name="set_exactonly" />
                    <label for="set_exactonly1"></label>
                </div>
                <div class="label">
                    Exact matches only                </div>
            </div>
            <div class="asl_option">
                <div class="option">
                    <input type="checkbox" value="None" id="set_intitle1"
                           name="set_intitle"  checked="checked"/>
                    <label for="set_intitle1"></label>
                </div>
                <div class="label">
                    Search in title                </div>
            </div>
            <div class="asl_option">
                <div class="option">
                    <input type="checkbox" value="None" id="set_incontent1"
                           name="set_incontent"  checked="checked"/>
                    <label for="set_incontent1"></label>
                </div>
                <div class="label">
                    Search in content                </div>
            </div>
            <div class="option hiddend">
                <input type="checkbox" value="None" id="set_inexcerpt1"
                       name="set_inexcerpt"  checked="checked"/>
                <label for="set_inexcerpt1"></label>
            </div>

            <div class="asl_option">
                <div class="option">
                    <input type="checkbox" value="None" id="set_inposts1"
                           name="set_inposts"  checked="checked"/>
                    <label for="set_inposts1"></label>
                </div>
                <div class="label">
                    Search in posts                </div>
            </div>
            <div class="asl_option">
                <div class="option">
                    <input type="checkbox" value="None" id="set_inpages1"
                           name="set_inpages" />
                    <label for="set_inpages1"></label>
                </div>
                <div class="label">
                    Search in pages                </div>
            </div>
                    </fieldset>
                    </form>
</div>

<div id='ajaxsearchliteres1' class='vertical wpdreams_asl_results'>

    
    <div class="results">

        
            <div class="resdrg">
            </div>

        
    </div>

    
    
</div>

    <div id="asl_hidden_data">
        <svg style="position:absolute" height="0" width="0">
            <filter id="aslblur">
                <feGaussianBlur in="SourceGraphic" stdDeviation="4"/>
            </filter>
        </svg>
        <svg style="position:absolute" height="0" width="0">
            <filter id="no_aslblur"></filter>
        </svg>

    </div>

<div class="asl_init_data wpdreams_asl_data_ct" style="display:none !important;" id="asl_init_id_1" data-asldata="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"></div>
          <div class="opensearch" id="opensearch">
            <i class="fa fa-search" aria-hidden="true"></i>
          </div>
          <div class="closesearch" id="closesearch">
            <i class="fa fa-times" aria-hidden="true"></i>
          </div>
        </div>
      </div>
    </div>
    <!-- ENDMAIN MENU -->
    <div id="main-container" class="wrapper-scroll">
<div class="content-container">
	
		<div class="post-9952 post type-post status-publish format-standard has-post-thumbnail hentry category-musikk category-nyheter" id="post-9952">
						<div class="featured-img">
				        <img width="960" height="539" src="http://kingsize.no/wp-content/uploads/2017/01/migos-kingsize.no_-2.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="ATLANTA, GA - JUNE 29:  (Exclusive Coverage)Offset, Quavo, and Takeoff of Migos pose backstage during the kick off the 2016 Honda Civic Tour: Future Now at Philips Arena on June 29, 2016 in Atlanta, Georgia.  (Photo by Kevin Mazur/Getty Images for Philymack)" srcset="http://kingsize.no/wp-content/uploads/2017/01/migos-kingsize.no_-2.jpg 960w, http://kingsize.no/wp-content/uploads/2017/01/migos-kingsize.no_-2-300x168.jpg 300w, http://kingsize.no/wp-content/uploads/2017/01/migos-kingsize.no_-2-768x431.jpg 768w" sizes="(max-width: 960px) 100vw, 960px" />							</div>
						<div class="entry">

				<div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><h2 style="text-align: left;font-family:Abril Fatface;font-weight:400;font-style:normal" class="vc_custom_heading">Migos til Øyafestivalen! What up!</h2><div class="single-post-meta"><div class="post-author"><a href="http://kingsize.no/author/nick/" title="Posts by Nick Strøm" rel="author">Nick Strøm</a></div>  i  <div class="king-category">  <ul class="post-categories"> <li> <a href="http://kingsize.no/category/musikk/"> _MUSIKK</a></li><li> <a href="http://kingsize.no/category/musikk/nyheter/"> Nyheter</a></li> </ul>  </div> <div class="post-time">26 m </div><div class="comment_count">0</div></div></div></div></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element ">
		<div class="wpb_wrapper">
			<p>I år har Øyafestivalen virkelig slått på stortromma for hiphop fansen og booket like gjerne inn super-trioen, Migos. Den Atlanta baserte gruppa trenger ingen spesiell form introduksjon, da de har kapret alt av både hitlister og gjestevers de seneste årene. Det som er 100% garantert, er at dette vil bli et utsolgt arrangement – og du har dårlig tid på å skaffe billetter! Migos spiller på onsdagen, vi ses der!</p>

		</div>
	</div>
<div class="ult-spacer spacer-592be7ada9686" data-id="592be7ada9686" data-height="10" data-height-mobile="10" data-height-tab="10" data-height-tab-portrait="" data-height-mobile-landscape="" style="clear:both;display:block;"></div></div></div></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element ">
		<div class="wpb_wrapper">
			<p><strong>Migos &#8211; «T-Shirt»</strong></p>

		</div>
	</div>
</div></div></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div class="wpb_video_widget wpb_content_element vc_clearfix   vc_video-aspect-ratio-169 vc_video-el-width-100 vc_video-align-left">
		<div class="wpb_wrapper">
			
			<div class="wpb_video_wrapper"><iframe width="768" height="432" src="https://www.youtube.com/embed/1VUa99-tJqs?feature=oembed" frameborder="0" allowfullscreen></iframe></div>
		</div>
	</div>
</div></div></div></div>
<a href="#" class="dot-irecommendthis" id="dot-irecommendthis-9952" title="Recommend this"><span class="dot-irecommendthis-count">0</span> <span class="dot-irecommendthis-suffix"></span></a><div class="sharify-container"><ul><li class="sharify-btn-twitter">
								<a title="Tweet on Twitter" href="https://twitter.com/intent/tweet?text=Migos+til+%C3%98yafestivalen%21+What+up%21: http://kingsize.no/migos-til-oyafestivalen-what-up/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;">
									<span class="sharify-icon"><i class="sharify sharify-twitter"></i></span>
									<span class="sharify-title">Tweet</span>
								</a>
							</li><li class="sharify-btn-facebook">
								<a title="Share on Facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fkingsize.no%2Fmigos-til-oyafestivalen-what-up%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;">
									<span class="sharify-icon"><i class="sharify sharify-facebook"></i></span>
									<span class="sharify-title">Share</span>
									<span class="sharify-count">0</span>
								</a>
							</li><li class="sharify-btn-gplus">
								<a title="Share on Google+" href="http://plus.google.com/share?url=http://kingsize.no/migos-til-oyafestivalen-what-up/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;">
									<span class="sharify-icon"><i class="sharify sharify-gplus"></i></span>
									<span class="sharify-title">+1</span>
								</a>
							</li><li class="sharify-btn-email">
								<a title="Share via mail" href="mailto:?subject=Migos til Øyafestivalen! What up!&body=Hey, checkout this web page: - http://kingsize.no/migos-til-oyafestivalen-what-up/">
									<span class="sharify-icon"><i class="sharify sharify-mail"></i></span>
									<span class="sharify-title">Email</span>
								</a>
							</li></ul></div>
				
				
			</div>

			
		</div>


	
<div id="disqus_thread">
    </div>

	 <h2>Relaterte saker</h2>
 	<div class="vc_grid vc_row vc_grid-gutter-20px vc_pageable-wrapper vc_hook_hover lili">
 			 				<!-- single start -->
 					<div class="vc_grid-item vc_clearfix blogotron vc_col-sm-4 vc_grid-item-zone-c-bottom vc_visible-item fadeIn animated">
 						<div class="vc_grid-item-mini vc_clearfix">
 							<div class="vc_gitem-animated-block ">
 								<div class="vc_gitem-zone vc_gitem-zone-a blogotron-img vc-gitem-zone-height-mode-auto vc-gitem-zone-height-mode-auto-16-9 vc_gitem-is-link" style="background-image:url('http://kingsize.no/wp-content/uploads/2017/05/18767638_713439828835535_8108143761066817171_n-e1495969190401.jpg')">
 									<a href="http://kingsize.no/klaus-perry-folger-opp-sirkel-med-ny-video/" title="Klaus Perry følger opp «Sirkel» med ny video!" class="vc_gitem-link vc-zone-link"></a>
 								</div>
 								<div class="blogotron-bottom">
									<div class="king-roll-text-wrapper">
	 									<div class="title king-title">
	 										<a href="http://kingsize.no/klaus-perry-folger-opp-sirkel-med-ny-video/" title="Klaus Perry følger opp «Sirkel» med ny video!" class="vc_gitem-link"><h4>Klaus Perry følger opp «Sirkel» med ny video!</h4></a>
	 									</div>
	 									<div class="excerpt king-excerpt">
	 										<p>Klaus Perry med sterke London vibber i ny musikkvideo!</p>
	 									</div>
									</div>
 									<div class="post_meta vc_gitem_row vc_row vc_gitem-row-position-top">
										<div class="king-category vc_col-sm-8 vc_gitem-col vc_gitem-col-align-right">
											<ul class="post-categories">
	<li><a href="http://kingsize.no/category/musikk/" rel="category tag">_MUSIKK</a></li>
	<li><a href="http://kingsize.no/category/musikk/video/" rel="category tag">Video</a></li></ul>										</div>
										<div class="time post-time vc_col-sm-4 vc_gitem-col vc_gitem-col-align-left">
											3 m 											<div class="comment_count">
												<span class="dsq-postid" data-dsqidentifier="9954 http://kingsize.no/?p=9954">0</span>											</div>
										</div>
 									</div>
 								</div>
 							</div>
 						</div>

 					</div>

 					 				<!-- single start -->
 					<div class="vc_grid-item vc_clearfix blogotron vc_col-sm-4 vc_grid-item-zone-c-bottom vc_visible-item fadeIn animated">
 						<div class="vc_grid-item-mini vc_clearfix">
 							<div class="vc_gitem-animated-block ">
 								<div class="vc_gitem-zone vc_gitem-zone-a blogotron-img vc-gitem-zone-height-mode-auto vc-gitem-zone-height-mode-auto-16-9 vc_gitem-is-link" style="background-image:url('http://kingsize.no/wp-content/uploads/2017/05/18767638_713439828835535_8108143761066817171_n-e1495969190401.jpg')">
 									<a href="http://kingsize.no/klaus-perry-er-ute-med-enda-en-banger/" title="Klaus Perry lanserer enda en Banger!" class="vc_gitem-link vc-zone-link"></a>
 								</div>
 								<div class="blogotron-bottom">
									<div class="king-roll-text-wrapper">
	 									<div class="title king-title">
	 										<a href="http://kingsize.no/klaus-perry-er-ute-med-enda-en-banger/" title="Klaus Perry lanserer enda en Banger!" class="vc_gitem-link"><h4>Klaus Perry lanserer enda en Banger!</h4></a>
	 									</div>
	 									<div class="excerpt king-excerpt">
	 										<p>Klaus Perry fortsetter trenden med harde bangers på låta &laquo;sirkel!&raquo;</p>
	 									</div>
									</div>
 									<div class="post_meta vc_gitem_row vc_row vc_gitem-row-position-top">
										<div class="king-category vc_col-sm-8 vc_gitem-col vc_gitem-col-align-right">
											<ul class="post-categories">
	<li><a href="http://kingsize.no/category/musikk/" rel="category tag">_MUSIKK</a></li>
	<li><a href="http://kingsize.no/category/musikk/singel/" rel="category tag">Singel</a></li></ul>										</div>
										<div class="time post-time vc_col-sm-4 vc_gitem-col vc_gitem-col-align-left">
											22 t 											<div class="comment_count">
												<span class="dsq-postid" data-dsqidentifier="9944 http://kingsize.no/?p=9944">1</span>											</div>
										</div>
 									</div>
 								</div>
 							</div>
 						</div>

 					</div>

 					 				<!-- single start -->
 					<div class="vc_grid-item vc_clearfix blogotron vc_col-sm-4 vc_grid-item-zone-c-bottom vc_visible-item fadeIn animated">
 						<div class="vc_grid-item-mini vc_clearfix">
 							<div class="vc_gitem-animated-block ">
 								<div class="vc_gitem-zone vc_gitem-zone-a blogotron-img vc-gitem-zone-height-mode-auto vc-gitem-zone-height-mode-auto-16-9 vc_gitem-is-link" style="background-image:url('http://kingsize.no/wp-content/uploads/2016/12/gucci-mane-kingsize.no_.jpg')">
 									<a href="http://kingsize.no/nytt-album-fra-gucci-mane-og-metro-boomin/" title="Nytt album fra Gucci Mane og Metro Boomin!" class="vc_gitem-link vc-zone-link"></a>
 								</div>
 								<div class="blogotron-bottom">
									<div class="king-roll-text-wrapper">
	 									<div class="title king-title">
	 										<a href="http://kingsize.no/nytt-album-fra-gucci-mane-og-metro-boomin/" title="Nytt album fra Gucci Mane og Metro Boomin!" class="vc_gitem-link"><h4>Nytt album fra Gucci Mane og Metro Boomin!</h4></a>
	 									</div>
	 									<div class="excerpt king-excerpt">
	 										<p>Når to av de hardest working artistene i bransjen forenes på et album, så vet du det blir bra!</p>
	 									</div>
									</div>
 									<div class="post_meta vc_gitem_row vc_row vc_gitem-row-position-top">
										<div class="king-category vc_col-sm-8 vc_gitem-col vc_gitem-col-align-right">
											<ul class="post-categories">
	<li><a href="http://kingsize.no/category/musikk/" rel="category tag">_MUSIKK</a></li>
	<li><a href="http://kingsize.no/category/musikk/album/" rel="category tag">Album</a></li></ul>										</div>
										<div class="time post-time vc_col-sm-4 vc_gitem-col vc_gitem-col-align-left">
											23 t 											<div class="comment_count">
												<span class="dsq-postid" data-dsqidentifier="9941 http://kingsize.no/?p=9941">0</span>											</div>
										</div>
 									</div>
 								</div>
 							</div>
 						</div>

 					</div>

 					 				<!-- single start -->
 					<div class="vc_grid-item vc_clearfix blogotron vc_col-sm-4 vc_grid-item-zone-c-bottom vc_visible-item fadeIn animated">
 						<div class="vc_grid-item-mini vc_clearfix">
 							<div class="vc_gitem-animated-block ">
 								<div class="vc_gitem-zone vc_gitem-zone-a blogotron-img vc-gitem-zone-height-mode-auto vc-gitem-zone-height-mode-auto-16-9 vc_gitem-is-link" style="background-image:url('http://kingsize.no/wp-content/uploads/2017/05/Rainer.IMG_8122.jpg')">
 									<a href="http://kingsize.no/cezinando-viser-folelser-pa-lerretet-i-videoen-til-haper-du-har-plass/" title="Cezinando er ute med videoen til «Håper Du Har Plass»" class="vc_gitem-link vc-zone-link"></a>
 								</div>
 								<div class="blogotron-bottom">
									<div class="king-roll-text-wrapper">
	 									<div class="title king-title">
	 										<a href="http://kingsize.no/cezinando-viser-folelser-pa-lerretet-i-videoen-til-haper-du-har-plass/" title="Cezinando er ute med videoen til «Håper Du Har Plass»" class="vc_gitem-link"><h4>Cezinando er ute med videoen til «Håper Du Har Plass»</h4></a>
	 									</div>
	 									<div class="excerpt king-excerpt">
	 										<p>Cezinando med en ny musikkvideo til den vakre låten «Håper Du Har Plass»</p>
	 									</div>
									</div>
 									<div class="post_meta vc_gitem_row vc_row vc_gitem-row-position-top">
										<div class="king-category vc_col-sm-8 vc_gitem-col vc_gitem-col-align-right">
											<ul class="post-categories">
	<li><a href="http://kingsize.no/category/musikk/" rel="category tag">_MUSIKK</a></li>
	<li><a href="http://kingsize.no/category/musikk/video/" rel="category tag">Video</a></li></ul>										</div>
										<div class="time post-time vc_col-sm-4 vc_gitem-col vc_gitem-col-align-left">
											2 d 											<div class="comment_count">
												<span class="dsq-postid" data-dsqidentifier="9934 http://kingsize.no/?p=9934">0</span>											</div>
										</div>
 									</div>
 								</div>
 							</div>
 						</div>

 					</div>

 					 				<!-- single start -->
 					<div class="vc_grid-item vc_clearfix blogotron vc_col-sm-4 vc_grid-item-zone-c-bottom vc_visible-item fadeIn animated">
 						<div class="vc_grid-item-mini vc_clearfix">
 							<div class="vc_gitem-animated-block ">
 								<div class="vc_gitem-zone vc_gitem-zone-a blogotron-img vc-gitem-zone-height-mode-auto vc-gitem-zone-height-mode-auto-16-9 vc_gitem-is-link" style="background-image:url('http://kingsize.no/wp-content/uploads/2017/05/downloadfile_crop_960x540.jpg')">
 									<a href="http://kingsize.no/migos-holder-ikke-noe-igjen-pa-den-nye-bangern-to-hotty/" title="Migos holder ikke noe igjen på den nye bangern «To Hotty»" class="vc_gitem-link vc-zone-link"></a>
 								</div>
 								<div class="blogotron-bottom">
									<div class="king-roll-text-wrapper">
	 									<div class="title king-title">
	 										<a href="http://kingsize.no/migos-holder-ikke-noe-igjen-pa-den-nye-bangern-to-hotty/" title="Migos holder ikke noe igjen på den nye bangern «To Hotty»" class="vc_gitem-link"><h4>Migos holder ikke noe igjen på den nye bangern «To Hotty»</h4></a>
	 									</div>
	 									<div class="excerpt king-excerpt">
	 										<p>Migos returnerer med en sterk singel fra det kommende albumet! </p>
	 									</div>
									</div>
 									<div class="post_meta vc_gitem_row vc_row vc_gitem-row-position-top">
										<div class="king-category vc_col-sm-8 vc_gitem-col vc_gitem-col-align-right">
											<ul class="post-categories">
	<li><a href="http://kingsize.no/category/musikk/" rel="category tag">_MUSIKK</a></li>
	<li><a href="http://kingsize.no/category/musikk/singel/" rel="category tag">Singel</a></li></ul>										</div>
										<div class="time post-time vc_col-sm-4 vc_gitem-col vc_gitem-col-align-left">
											2 d 											<div class="comment_count">
												<span class="dsq-postid" data-dsqidentifier="9921 http://kingsize.no/?p=9921">0</span>											</div>
										</div>
 									</div>
 								</div>
 							</div>
 						</div>

 					</div>

 					 				<!-- single start -->
 					<div class="vc_grid-item vc_clearfix blogotron vc_col-sm-4 vc_grid-item-zone-c-bottom vc_visible-item fadeIn animated">
 						<div class="vc_grid-item-mini vc_clearfix">
 							<div class="vc_gitem-animated-block ">
 								<div class="vc_gitem-zone vc_gitem-zone-a blogotron-img vc-gitem-zone-height-mode-auto vc-gitem-zone-height-mode-auto-16-9 vc_gitem-is-link" style="background-image:url('http://kingsize.no/wp-content/uploads/2017/04/Coucheron-kingsize.no_.jpg')">
 									<a href="http://kingsize.no/coucheron-har-remixet-kehlani-what-up/" title="Coucheron har remixet Kehlani! What up!" class="vc_gitem-link vc-zone-link"></a>
 								</div>
 								<div class="blogotron-bottom">
									<div class="king-roll-text-wrapper">
	 									<div class="title king-title">
	 										<a href="http://kingsize.no/coucheron-har-remixet-kehlani-what-up/" title="Coucheron har remixet Kehlani! What up!" class="vc_gitem-link"><h4>Coucheron har remixet Kehlani! What up!</h4></a>
	 									</div>
	 									<div class="excerpt king-excerpt">
	 										<p>Den norske produsenten, Coucheron, står bak Kehlanis nye remix! </p>
	 									</div>
									</div>
 									<div class="post_meta vc_gitem_row vc_row vc_gitem-row-position-top">
										<div class="king-category vc_col-sm-8 vc_gitem-col vc_gitem-col-align-right">
											<ul class="post-categories">
	<li><a href="http://kingsize.no/category/musikk/" rel="category tag">_MUSIKK</a></li>
	<li><a href="http://kingsize.no/category/musikk/remix/" rel="category tag">Remix</a></li></ul>										</div>
										<div class="time post-time vc_col-sm-4 vc_gitem-col vc_gitem-col-align-left">
											3 d 											<div class="comment_count">
												<span class="dsq-postid" data-dsqidentifier="9871 http://kingsize.no/?p=9871">0</span>											</div>
										</div>
 									</div>
 								</div>
 							</div>
 						</div>

 					</div>

 					
 					<!-- single end -->



 		</div>
		<div class="pagination">
			<span class="prev-post-link">   </span>
			<span class="next-post-link">  <a href="http://kingsize.no/migos-til-oyafestivalen-what-up/page/2/" >Older posts &raquo;</a></span>
					</div>


 	</div>


<footer class="footer" id="footer">
  <div class="footer-inner row">
    <div class="col-md-3 footer-logo">
      <img src="http://kingsize.no/wp-content/themes/kingsize/assets/images/logo-1.png" alt="" />
    </div>
    <div class="col-md-5 footer-menu-wrapper">
      <div class="footer-menu1">
        <div class="menu-footer-menu-left-container"><ul id="menu-footer-menu-left" class="menu"><li id="menu-item-60" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60"><a href="http://kingsize.no/kontakt/">Kontakt</a></li>
<li id="menu-item-61" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61"><a href="http://kingsize.no/om-oss/">Om oss</a></li>
<li id="menu-item-64" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64"><a href="http://kingsize.no/partnere-2/">Partnere</a></li>
</ul></div>        <div class="jebena-linija"></div>
      </div>
      <div class="footer-menu2">
        <div class="menu-footer-menu-right-container"><ul id="menu-footer-menu-right" class="menu"><li id="menu-item-49" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49"><a href="http://kingsize.no/musikk/">Musikk</a></li>
<li id="menu-item-48" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48"><a href="http://kingsize.no/mote/">Mote</a></li>
<li id="menu-item-68" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68"><a href="http://kingsize.no/livsstil/">Livsstil</a></li>
<li id="menu-item-67" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67"><a href="http://kingsize.no/galleri/">Galleri</a></li>
<li id="menu-item-66" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66"><a href="http://kingsize.no/events/">Events</a></li>
<li id="menu-item-65" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65"><a href="http://kingsize.no/kunst/">Kunst</a></li>
</ul></div>      </div>
    </div>
    <div class="col-md-4 footer-news-socials">
      <h4 class="newsletter-title">MOTTA NYHETSBREV</h4>
      <div class="newsletter-wrapper">
                <!-- Begin MailChimp Signup Form -->
        <div id="mc_embed_signup">
        <form action="//kingsize.us14.list-manage.com/subscribe/post?u=119bca023e97a29457ad8de94&amp;id=f331d73832" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
          <div id="mc_embed_signup_scroll">

        	<input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="Din epost adresse" required>
            <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
            <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_119bca023e97a29457ad8de94_f331d73832" tabindex="-1" value=""></div>
            <div class="clear"><input type="submit" value="SEND" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
            </div>
        </form>
        </div>
        <!--End mc_embed_signup-->
      </div>
      <div class="socials-wrapper">
        <ul>
          <li><a href="https://www.facebook.com/KingsizeNorway" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
          <li><a href="https://www.instagram.com/kingsize_no/" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a></li>
          <li><a href="https://twitter.com/kingsize" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
        </ul>
      </div>
      <div class="copyright">
        <p>
          	&copy; Kingsize. All Rights Reserved.
        </p>
        <div class="madeby">
          <a href="http://baggy.no/" target="_blank">Baggy made this</a>
        </div>
      </div>
    </div>
  </div>
</footer>
</div> <!-- close main container -->
<button id="responsive-menu-button"
            class="responsive-menu-button responsive-menu-accessible responsive-menu-boring"
            type="button"
            aria-label="Menu"><span class="responsive-menu-box"><span class="responsive-menu-inner"></span></span></button><div id="responsive-menu-container"
  class="
  slide-top  ">
  <div id="responsive-menu-wrapper">
    <div id="responsive-menu-title"><div id="responsive-menu-title-image"><img alt="" src="http://www.pylonconstruction.com/kingsize/wp-content/uploads/2016/10/logo-1.png" /></div></div><ul id="responsive-menu" class=""><li id="responsive-menu-item-23" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item"><a href="http://kingsize.no/musikk/" class="responsive-menu-item-link">Musikk</a></li><li id="responsive-menu-item-22" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item"><a href="http://kingsize.no/mote/" class="responsive-menu-item-link">Mote</a></li><li id="responsive-menu-item-21" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item"><a href="http://kingsize.no/livsstil/" class="responsive-menu-item-link">Livsstil</a></li><li id="responsive-menu-item-20" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item"><a href="http://kingsize.no/galleri/" class="responsive-menu-item-link">Galleri</a></li><li id="responsive-menu-item-19" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item"><a href="http://kingsize.no/events/" class="responsive-menu-item-link">Events</a></li><li id="responsive-menu-item-18" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item"><a href="http://kingsize.no/kunst/" class="responsive-menu-item-link">Kunst</a></li></ul><div id="responsive-menu-search-box">
        <form action="http://kingsize.no" class="responsive-menu-search-form" role="search">
          <input type="search" name="s" placeholder="Search" class="responsive-menu-search-box">
        </form>
      </div>  </div>
</div>
<link rel='stylesheet' id='vc_google_fonts_abril_fatfaceregular-css'  href='//fonts.googleapis.com/css?family=Abril+Fatface%3Aregular&#038;ver=4.6.1' type='text/css' media='all' />
<script type='text/javascript' src='http://kingsize.no/wp-content/themes/kingsize/js/bootstrap.min.js'></script>
<script type='text/javascript' src='http://kingsize.no/wp-content/themes/kingsize/js/custom.js'></script>
<script type='text/javascript' src='http://kingsize.no/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://kingsize.no/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/kingsize.no\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"sending":"Sender ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://kingsize.no/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dot_irecommendthis = {"ajaxurl":"http:\/\/kingsize.no\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://kingsize.no/wp-content/plugins/i-recommend-this/js/dot_irecommendthis.js?ver=2.6.0'></script>
<script type='text/javascript' src='http://kingsize.no/wp-content/plugins/sharify/admin/inc/sharifycounts.js?ver=1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxsearchlite = {"ajaxurl":"http:\/\/kingsize.no\/wp-admin\/admin-ajax.php","backend_ajaxurl":"http:\/\/kingsize.no\/wp-admin\/admin-ajax.php","js_scope":"jQuery"};
var ASL = {"ajaxurl":"http:\/\/kingsize.no\/wp-admin\/admin-ajax.php","backend_ajaxurl":"http:\/\/kingsize.no\/wp-admin\/admin-ajax.php","js_scope":"jQuery","detect_ajax":"0","scrollbar":"1","version":"4660"};
/* ]]> */
</script>
<script type='text/javascript' src='http://kingsize.no/wp-content/plugins/ajax-search-lite/js/min/jquery.ajaxsearchlite.min.js?ver=4.6.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var malinkySettings = {"1":{"theme_defaults":"Twenty Sixteen","posts_wrapper":".lili","post_wrapper":".blogotron","pagination_wrapper":".pagination","next_page_selector":".next-post-link a","paging_type":"load-more","infinite_scroll_buffer":"20","ajax_loader":"<img src=\"http:\/\/kingsize.no\/wp-content\/plugins\/malinky-ajax-pagination\/img\/loader.gif\" alt=\"AJAX Loader\" \/>","load_more_button_text":"Se Mer","loading_more_posts_text":"Loading...","callback_function":""}};
/* ]]> */
</script>
<script type='text/javascript' src='http://kingsize.no/wp-content/plugins/malinky-ajax-pagination/js/main.js'></script>
<script type='text/javascript' src='http://kingsize.no/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://kingsize.no/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=4.12.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.6.1","language":""},"disqusIdentifier":"9952 http:\/\/kingsize.no\/?p=9952","disqusShortname":"kingsizeno","disqusTitle":"Migos til \u00d8yafestivalen! What up!","disqusUrl":"http:\/\/kingsize.no\/migos-til-oyafestivalen-what-up\/","options":{"manualSync":false},"postId":"9952"};
/* ]]> */
</script>
<script type='text/javascript' src='http://kingsize.no/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"kingsizeno"};
/* ]]> */
</script>
<script type='text/javascript' src='http://kingsize.no/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.6.1'></script>
</body>
</html>
